Web Hosting
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress fix Reply To: Warning: require_once(td_options.php)

Discussion in 'Misc WordPress Requests' started by gabriel100, Oct 8, 2017.

  1. gabriel100

    Guest

    Reply To: Warning: require_once(td_options.php), by gabriel100

    Hi,
    I think I found the issue but I don’t know haw to fix it.
    I use a.htaccess file protect my admin.
    (Order Deny,Allow
    Deny from all
    allow from ………)
    If I completely delete this .htaccess everything works fine. I thought the .htaccess working at the background and I have no idea why is it want to protect why is it restriction the hole website?
    Has anyone know how to fix it?

    Reply To: Warning: require_once(td_options.php)
     
    #1

Share This Page

Web Hosting