Divi WordPress Theme
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress fix Reply To: No connection to internet

Discussion in 'Misc WordPress Requests' started by Rajan V, Jan 23, 2018.

  1. Rajan V

    Guest

    Reply To: No connection to internet, by Rajan V

    Hi @spy97.,

    I hope its minimum execution time issue

    You need to change the maximum execution time, use a text editor to modify the max_execution_time directive in your php.ini file. For example, to set the maximum execution time to 10 seconds, use the following setting:

    max_execution_time = 10

    https://www.a2hosting.in/kb/developer-corner/php/using-php.ini-directives/php-maximum-execution-time

    Thanks
    Rajan V

    Reply To: No connection to internet
     
    #1

Share This Page

Monarch Social Sharing Plugin