Web Hosting
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

WordPress fix Possible WPSSO conflict with form7 or DIV in wp 4.2.2

Discussion in 'Misc WordPress Requests' started by oceanswardrobe1, Nov 1, 2017.

  1. oceanswardrobe1

    Guest

    Possible WPSSO conflict with form7 or DIV in wp 4.2.2, by oceanswardrobe1

    I love the WPSSO plugin but have been forced for now to deactivate SSO as I have discovered a possible conflict with every page where form7 and DIV have been used. This relates to, Shopping cart, Check out, contact us, retailers application and warning page.

    In short with SSO plugin active all the above revert to HTML.

    Is there an exclusion section where I can exclude the above listed.

    kind regards
    Hugh

    Possible WPSSO conflict with form7 or DIV in wp 4.2.2
     
    #1

Share This Page

Web Hosting